(Hopefully) Brief Outage Today

Just as a formality, because I’m sure nobody will notice, there will be a planned outage today at… now o’ clock. I need to upgrade PHP from 5.5 to 5.6 since 5.5 isn’t supported with security updates anymore. That way nobody gets any ideas… brb Edit: Huh, that was surprisingly easy